Uszkodzone forum.

Propozycje zmian i udoskonaleń na klubowej stronie internetowej
Wiadomość
Autor
Awatar użytkownika
Jendrula65
Klubowicz
Posty: 1175
Rejestracja: 5 lip 2011, 20:46
Multipla: 1,9 MJT 120KM, 2007 251 tyś km
Lokalizacja: Jastrzębie-Zdrój, woj. śląskie
x 71

Re: Uszkodzone forum.

#11 Post autor: Jendrula65 » 28 mar 2020, 10:22

Czy forum jest w pełni sprawne? Pytam, gdyż od wczoraj aby się zalogować, muszę procedurę logowania wykonywać dwukrotnie a także nie wyświetlają się grafiki np. nadchodzącego zlotu itp. Korzystam z laptopa.
Pozdrawiam!
0 x
Była Mulcia Mk1 1,6 1999 r, Mulcia Mk1 1,9 JTD 2003 r.
Obecnie jest Mulcia Mk2 1,9 MJT 2007 r.

Awatar użytkownika
ksiazelech
Zarząd
Posty: 2653
Rejestracja: 30 lip 2010, 19:30
Multipla: JTD 138KM 2002r.
Skype: ksiazelech
Lokalizacja: RYBNIK (Śląskie)
x 39

Re: Uszkodzone forum.

#12 Post autor: ksiazelech » 28 mar 2020, 11:37

Ja też nie mam grafiki logo zlotu - ale to sprawa drugorzędna.
Jeśli chodzi o logowanie to robię tylko jedno i od razu stronka działa.
Może masz coś nie tak z programem , oprogramowaniem.
0 x
Fiat Multipla 1,9 JTD 138KM 2002r. ciemna zieleń
Były; 126p/CC700/Tico+LPG/Siena1,6 16V 101KM+LPG
Marea Weekend 1,9 TD 100KM

Awatar użytkownika
alpitlum
Zarząd
Posty: 711
Rejestracja: 3 lis 2014, 21:17
Multipla: HGT.2,0 Benzyn Gaz 150 km 1999
Gadu-Gadu: 2191881
Komunikator Tlen: trabi1100@interia.pl
Skype: marylka2208
Lokalizacja: Łódź
x 41

Re: Uszkodzone forum.

#13 Post autor: alpitlum » 30 mar 2020, 16:00

forum działa :) tylko cicho na forum przez "koronę"
pozdrawiam m.
0 x
pomoc telefoniczna, kawa, herbata, dostęp do Internetu tel. M - 500 603 317,

Awatar użytkownika
Rossocola
Posty: 153
Rejestracja: 6 kwie 2016, 20:42
Multipla: 1.6 16v bipower 2002
Lokalizacja: Pszczyna
x 4

Re: Uszkodzone forum.

#14 Post autor: Rossocola » 30 mar 2020, 22:27

Jendrula65 pisze:
28 mar 2020, 10:22
Czy forum jest w pełni sprawne? Pytam, gdyż od wczoraj aby się zalogować, muszę procedurę logowania wykonywać dwukrotnie a także nie wyświetlają się grafiki np. nadchodzącego zlotu itp. Korzystam z laptopa.
Pozdrawiam!
U mnie tak samo, z tą różnicą że korzystam ze smartfona
0 x
Multipla 1.6 16v bipower, 2002r.kolor rossococacola880 397 702

Awatar użytkownika
Rossocola
Posty: 153
Rejestracja: 6 kwie 2016, 20:42
Multipla: 1.6 16v bipower 2002
Lokalizacja: Pszczyna
x 4

Re: Uszkodzone forum.

#15 Post autor: Rossocola » 30 mar 2020, 22:29

:D
alpitlum pisze:
30 mar 2020, 16:00
forum działa :) tylko cicho na forum przez "koronę"
pozdrawiam m.
:D :D Myślałem że przez koronavirus będzie głośniej na forum :D
0 x
Multipla 1.6 16v bipower, 2002r.kolor rossococacola880 397 702

Awatar użytkownika
miszczu77
Admin
Posty: 2496
Rejestracja: 21 gru 2009, 18:18
Multipla: Doblo 2006 1.9 Multijet 120KM
Skype: miszczu77
Lokalizacja: Łódź
x 53

Re: Uszkodzone forum.

#16 Post autor: miszczu77 » 31 mar 2020, 20:59

Jendrula65 pisze:
28 mar 2020, 10:22
Czy forum jest w pełni sprawne? Pytam, gdyż od wczoraj aby się zalogować, muszę procedurę logowania wykonywać dwukrotnie a także nie wyświetlają się grafiki np. nadchodzącego zlotu itp. Korzystam z laptopa.
Pozdrawiam!
No cóż, problem z logowaniem leży prawdopodobnie po stronie laptopa, bo nie ma więcej zgłoszeń odnośnie logowania. Powiem, jak każdy informatyk - u mnie działa :). Spróbuj wykasować z przeglądarki historię, ciasteczka itp. Ewentualnie spróbuj logowania przez tryb incognito.
A odnośnie grafiki zlotowej, to obrazek był wrzucony na stronę zmniejszacz.pl, a tam grafiki trzymane są dosyć krótko. I stąd ten problem.
0 x

Awatar użytkownika
Jendrula65
Klubowicz
Posty: 1175
Rejestracja: 5 lip 2011, 20:46
Multipla: 1,9 MJT 120KM, 2007 251 tyś km
Lokalizacja: Jastrzębie-Zdrój, woj. śląskie
x 71

Re: Uszkodzone forum.

#17 Post autor: Jendrula65 » 31 mar 2020, 22:42

Dziękuję za informację ;)
0 x
Była Mulcia Mk1 1,6 1999 r, Mulcia Mk1 1,9 JTD 2003 r.
Obecnie jest Mulcia Mk2 1,9 MJT 2007 r.

Awatar użytkownika
Rossocola
Posty: 153
Rejestracja: 6 kwie 2016, 20:42
Multipla: 1.6 16v bipower 2002
Lokalizacja: Pszczyna
x 4

Re: Uszkodzone forum.

#18 Post autor: Rossocola » 18 maja 2020, 23:00

miszczu77 pisze:
31 mar 2020, 20:59
Jendrula65 pisze:
28 mar 2020, 10:22
Czy forum jest w pełni sprawne? Pytam, gdyż od wczoraj aby się zalogować, muszę procedurę logowania wykonywać dwukrotnie a także nie wyświetlają się grafiki np. nadchodzącego zlotu itp. Korzystam z laptopa.
Pozdrawiam!
No cóż, problem z logowaniem leży prawdopodobnie po stronie laptopa, bo nie ma więcej zgłoszeń odnośnie logowania. Powiem, jak każdy informatyk - u mnie działa :). Spróbuj wykasować z przeglądarki historię, ciasteczka itp. Ewentualnie spróbuj logowania przez tryb incognito.
A odnośnie grafiki zlotowej, to obrazek był wrzucony na stronę zmniejszacz.pl, a tam grafiki trzymane są dosyć krótko. I stąd ten problem.
Skoro nie ma więcej zgłoszeń to spoko ;)
0 x
Multipla 1.6 16v bipower, 2002r.kolor rossococacola880 397 702

Awatar użytkownika
Jendrula65
Klubowicz
Posty: 1175
Rejestracja: 5 lip 2011, 20:46
Multipla: 1,9 MJT 120KM, 2007 251 tyś km
Lokalizacja: Jastrzębie-Zdrój, woj. śląskie
x 71

Re: Uszkodzone forum.

#19 Post autor: Jendrula65 » 19 maja 2020, 11:04

Niestety ale wykasowanie całej historii oraz ciasteczek z przeglądarki, nie poprawiło sposobu logowania!
0 x
Była Mulcia Mk1 1,6 1999 r, Mulcia Mk1 1,9 JTD 2003 r.
Obecnie jest Mulcia Mk2 1,9 MJT 2007 r.

Awatar użytkownika
BeatoAdam13
Klubowicz
Posty: 117
Rejestracja: 11 wrz 2013, 18:44
Multipla: JTD, 115KM,2004,JTD,120KM,2006
Gadu-Gadu: 5008105
Lokalizacja: Zgierz
x 4

Re: Uszkodzone forum.

#20 Post autor: BeatoAdam13 » 19 maja 2020, 18:41

Witam!!!!! U mnie też występuje podwójne logowanie od jakiegoś czasu,ale mnie to nie przeszkadza.Pozdrawiam!!!!
0 x
*************************************************************************

Pomoc techniczna, ciepły posiłek ,
Adam 604 969 618
Beata 604 225 077

ODPOWIEDZ